openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Wolfgang Jäth <jawo.ml.hams...@arcor.de>
Subject Re: Tabellen zum Drucken auswählen
Date Mon, 04 Feb 2019 06:46:31 GMT
Am 04.02.2019 um 07:13 schrieb Dieter:
> Guten Morgen,
> 
> das richtet sich heute früh an den Wolfgang.
> 
> Also, das, was Du beschreibst,  bekomme ich so schnell nicht mit, da 
> brauch ich etwas Zeit, vielleicht nach der Arbeit am Abend. 

Ich hab dir mal schnell ein Beispiel erstellt und privat zugeschickt.

>> Eine weitere Zelle (z. B. Tabelle2.E1) bekommt dann noch die Formel
>> "=VERGLEICH(E1;A1;C1)" verpasst.

Schreibfehler; muss natürlich "=VERGLEICH(E1;A1:C1)" heißen. Sorry.

Wolfgang
-- 
Durch Donald Trump ist mir endgültig klar geworden: Es ist
nicht der Turm von Pisa, der schief steht, es ist die Welt!


---------------------------------------------------------------------
To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-de-help@openoffice.apache.org


Mime
View raw message