openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Benjamin Utzerath <benjamin-utzer...@online.de>
Subject OpenOffice writer versendet keine Mails aus dem Serienbriefprogramm
Date Tue, 10 Mar 2020 10:47:53 GMT
Guten Tag zusammen,

wie schön, dass es die Möglichkeit gibt, OpenOffice-Fragen an eine Mailing-List zu senden.
Nachdem ich das Netz vergeblich nach einer hilfreichen Antwort zur Lösung auf mein "OpenOffice-Problem“
abgegrast habe, versuche ich es hier:

Ich habe also OpenOffice 4.1.7. auf dem Mac mit 10.11.6 installiert und möchte gerne mit
dem Serienbrief personalisierte E-Mails versenden. Das klappt auch alles perfekt, bis auf
dem letzten Punkt, die Versendung.

Nachdem ich nun sämtliche Varianten in Konfiguration und diverser E-Mailaccounts von unterschiedlichen
Providern ausprobiert habe, erhalte ich stets als bestes Ergebnis: 

„Netzwerkverbindung herstellen - Erfolgreich“, Postausgangsserver (SMTP) sucher - Fehlgeschlagen“
- „OpenOffice konnte keine Verbindung zum Postausgangsserver herstellen. Bitte überprüfen
Sie die Netzwerkeinstellungen Ihres Systems und EInstellungen in OpenOffice. Überprüfen
Sie den Servernamen, den Port und die Sicherheitseinstellungen.“

Wie gesagt, das habe ich alles in zig-fachen Varianten probiert, leider ohne Erfolg.

Frage an die Communitiy: Woran kann es liegen, und wie kann ich es beheben ?

Ich würde mich über hilfreiche Antworten sehr freuen, und möchte noch anfügen, dass ich
keine Programmierkenntnisse habe, sondern nur ein ganz einfacher Nutzer bin.

Mit Dank im Voraus und besten Grüssen,

Benjamin



---------------------------------------------------------------------
To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-de-help@openoffice.apache.org


Mime
View raw message