openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Wolfgang Jäth <jawo.ml.hams...@arcor.de>
Subject Re: OpenOffice writer versendet keine Mails aus dem Serienbriefprogramm
Date Tue, 10 Mar 2020 19:30:09 GMT
Am 10.03.2020 um 17:01 schrieb Benjamin Utzerath:
> Vielen Dank für die prompte Antwort. 
> Nur, leider tut sich da nichts, obwohl die Parametrisierung korrekt ist.

Ich hab zwar kein Konto bei 1&1, aber ich habs mit mehreren anderen
Providern probiert, und bekomme immer ebenfalls nur das gleiche Ergebnis
wie du. Ich fürchte, da läuft generell was schief.

Auch im Netz gibt es anscheinend immer wieder Fragen dazu, schon seit
Jahren, teils gelöst, teils nicht. Siehe z. B.

http://de.openoffice.info/viewtopic.php?t=65341
https://www.libreoffice-forum.de/viewtopic.php?f=5&t=15383
https://www.libreoffice-forum.de/viewtopic.php?t=16976

In letzterem wird berichtet, dass wenn, dann nur ein Teil der versandten
Emails überhaupt ankommen. Anscheinend spucken da wohl mehrere Faktoren
rein, nicht nur der Writer selbst, sondern anscheinend auch das
Betriebssystem, dazu möglicherweise Antivirensoftware, Firewall, und was
weiß ich noch. Ob das überhaupt lösbar ist, wage ich fast zu bezweifeln.
Sorry.

Wolfgang
-- 
Donald Trump ist ein großer Visionär, der seiner Zeit weit voraus ist:
Er verbreitet schon jetzt den Slogan "make America great again", obwohl
dieser erst in der Ära /nach/ ihm seine volle Bedeutung entfalten wird.


---------------------------------------------------------------------
To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-de-help@openoffice.apache.org


Mime
View raw message