perl-asp mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Richard The Goalie" <darkwat...@hotmail.com>
Subject Installing Apache::ASP Problems
Date Sun, 24 Feb 2002 22:38:18 GMT
trying to install apache::asp. perl Makefile.PL, make, make install went 
fine, but ASP is still not useable. i put the <Files ~ /.asp> instructions 
in, and it still doesn't work. the error i recieve is Can't locate 
Apache/ASP.pm in @INC. First, it's looking in perl5.6.0 libs, not the 5.6.1 
libs that i've installed for it. how can i chnage this. and also, does 
ASP.pm have to be compiled in with apache?

darkwater3@hotmail.com
Richard

_________________________________________________________________
Join the world’s largest e-mail service with MSN Hotmail. 
http://www.hotmail.com


---------------------------------------------------------------------
To unsubscribe, e-mail: asp-unsubscribe@perl.apache.org
For additional commands, e-mail: asp-help@perl.apache.org


Mime
View raw message