portals-jetspeed-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 6426] New: - Add Portlet with 3 columns, can't see in 2 columns layout
Date Wed, 13 Feb 2002 14:13:05 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=6426>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=6426

Add Portlet with 3 columns, can't see in 2 columns layout

           Summary: Add Portlet with 3 columns, can't see in 2 columns
                    layout
           Product: Jetspeed
           Version: 1.3a2
          Platform: Other
        OS/Version: Other
            Status: NEW
          Severity: Normal
          Priority: Other
         Component: Customizer
        AssignedTo: jetspeed-dev@jakarta.apache.org
        ReportedBy: martin.gabel@t-systems.com


I work with W2k, Tomcat 3.3 and Jetspedd 1.3a2.

Wenn I add Portlets using the 3 column layout and press the button "save and 
Apply" i see the Portlets.

Wenn I now change the layout to 2 columns i can't see the portlets. After 
pressing the button "save and apply" there is an empty site.

Greetings from Berlin / Germany

--
To unsubscribe, e-mail:   <mailto:jetspeed-dev-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:jetspeed-dev-help@jakarta.apache.org>


Mime
View raw message