qpid-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Steven Shaw" <stes...@gmail.com>
Subject Re: bootstrap problem
Date Tue, 05 Dec 2006 15:54:08 GMT
On 05/12/06, Daniel Kulp <daniel.kulp@iona.com> wrote:
> checking for APR... yes
> checking for CPPUNIT... configure: error: Package requirements (cppunit >=
> 1.10.2) were not met:
>
> No package 'cppunit' found

Probably because it required >=1.11.4 but if you install one yourself
be sure to use 1.11.6 as that one has a .pc file.

Mime
View raw message