qpid-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Aidan Skinner <aidan.skin...@gmail.com>
Subject Re: dotnet/client-010 gentool error
Date Mon, 14 Dec 2009 21:22:19 GMT
On Mon, Dec 14, 2009 at 9:16 PM, John Obaterspok
<john.obaterspok@gmail.com> wrote:

> I'm on a Fedora 12 machine and I'm having problems building the dotnet
> client. Running 'ant' in the gentool directory from a fresh checkout
> (r:890479 gives me the below error:

What version of java do you have installed?

- Aidan
-- 
Apache Qpid - AMQP, JMS, other messaging love http://qpid.apache.org
"A witty saying proves nothing" - Voltaire

---------------------------------------------------------------------
Apache Qpid - AMQP Messaging Implementation
Project:      http://qpid.apache.org
Use/Interact: mailto:dev-subscribe@qpid.apache.org


Mime
View raw message