qpid-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "ASF subversion and git services (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (QPID-6355) [linearstore] Installation error
Date Tue, 03 Feb 2015 16:01:35 GMT

    [ https://issues.apache.org/jira/browse/QPID-6355?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=14303486#comment-14303486
] 

ASF subversion and git services commented on QPID-6355:
-------------------------------------------------------

Commit 1656771 from [~kpvdr] in branch 'qpid/trunk'
[ https://svn.apache.org/r1656771 ]

QPID-6355: [linearstore] Installation error

> [linearstore] Installation error
> --------------------------------
>
>                 Key: QPID-6355
>                 URL: https://issues.apache.org/jira/browse/QPID-6355
>             Project: Qpid
>          Issue Type: Bug
>          Components: C++ Broker
>    Affects Versions: 0.31
>            Reporter: Kim van der Riet
>            Assignee: Kim van der Riet
>
> During installation of the linearstore, the following error message is observed:
> {{error: can't copy 'src/py/qlslibs/anal.py': doesn't exist or not a regular file}}



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@qpid.apache.org
For additional commands, e-mail: dev-help@qpid.apache.org


Mime
View raw message