qpid-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Keith Wall (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (QPID-7917) [Java Broker, WMC] Upgrade dgrid 1.2.1 and store 1.1.2 dependecies to latest versions
Date Fri, 22 Sep 2017 09:29:00 GMT

     [ https://issues.apache.org/jira/browse/QPID-7917?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Keith Wall updated QPID-7917:
-----------------------------
    Summary: [Java Broker, WMC] Upgrade dgrid 1.2.1 and store 1.1.2 dependecies to latest
versions  (was: [Java Broker, WMC] Upgrade dgrid 1.2.1 and dstore dependecies to latest versions)

> [Java Broker, WMC] Upgrade dgrid 1.2.1 and store 1.1.2 dependecies to latest versions
> -------------------------------------------------------------------------------------
>
>                 Key: QPID-7917
>                 URL: https://issues.apache.org/jira/browse/QPID-7917
>             Project: Qpid
>          Issue Type: Improvement
>          Components: Java Broker
>            Reporter: Alex Rudyy
>            Priority: Trivial
>             Fix For: qpid-java-broker-7.0.0
>
>
> Upgrade dgrid to version 1.2.1
> Upgrade dstore version to  1.1.2



--
This message was sent by Atlassian JIRA
(v6.4.14#64029)

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@qpid.apache.org
For additional commands, e-mail: dev-help@qpid.apache.org


Mime
View raw message