qpid-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Alex Rudyy (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (QPID-7917) [Java Broker, WMC] Upgrade dgrid to version 1.2.1 and dstore to version 1.1.2
Date Mon, 25 Sep 2017 08:29:00 GMT

     [ https://issues.apache.org/jira/browse/QPID-7917?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Alex Rudyy updated QPID-7917:
-----------------------------
    Summary: [Java Broker, WMC] Upgrade dgrid to version 1.2.1 and dstore to version 1.1.2
 (was: [Java Broker, WMC] Upgrade dgrid 1.2.1 and dstore 1.1.2 dependencies to latest versions)

> [Java Broker, WMC] Upgrade dgrid to version 1.2.1 and dstore to version 1.1.2
> -----------------------------------------------------------------------------
>
>                 Key: QPID-7917
>                 URL: https://issues.apache.org/jira/browse/QPID-7917
>             Project: Qpid
>          Issue Type: Improvement
>          Components: Java Broker
>            Reporter: Alex Rudyy
>            Priority: Trivial
>             Fix For: qpid-java-broker-7.0.0
>
>
> Upgrade dgrid to version 1.2.1
> Upgrade dstore version to  1.1.2



--
This message was sent by Atlassian JIRA
(v6.4.14#64029)

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@qpid.apache.org
For additional commands, e-mail: dev-help@qpid.apache.org


Mime
View raw message