qpid-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Alex Rudyy (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (QPID-8331) [Broker-J] Upgrade derby dependency
Date Thu, 04 Jul 2019 13:38:00 GMT

     [ https://issues.apache.org/jira/browse/QPID-8331?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Alex Rudyy updated QPID-8331:
-----------------------------
    Summary: [Broker-J] Upgrade derby dependency  (was: [Broker-J] Upgrade derby dependency
to version 10.15.1.3)

> [Broker-J] Upgrade derby dependency
> -----------------------------------
>
>                 Key: QPID-8331
>                 URL: https://issues.apache.org/jira/browse/QPID-8331
>             Project: Qpid
>          Issue Type: Improvement
>          Components: Broker-J
>            Reporter: Alex Rudyy
>            Priority: Major
>             Fix For: qpid-java-broker-8.0.0
>
>
> Upgrade derby dependency to version 10.15.1.3



--
This message was sent by Atlassian JIRA
(v7.6.3#76005)

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@qpid.apache.org
For additional commands, e-mail: dev-help@qpid.apache.org


Mime
View raw message