samza-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Manohar Reddy <Manohar.Re...@happiestminds.com>
Subject RE: yarn UI not showing after succesfull installation
Date Wed, 09 Mar 2016 12:45:14 GMT
Hi All,
After checking the logs am finding the below error.
Is there any configuration required for hello-samza make it up and running.

[cid:image002.png@01D17A2F.87018390]


Thaks In Advance
~~Manohar
From: Manohar Reddy
Sent: Wednesday, March 9, 2016 5:09 PM
To: dev@samza.apache.org
Subject: yarn UI not showing after succesfull installation

After successful bootstrap , I am not able to see YARN UI by using the below URL
http://ec2-52-26-201-98.us-west-2.compute.amazonaws.com:8088/
as per this screen I hope everything went well to see the YARN UI.
Please help me out if I am doing anything wrong .


[cid:image003.png@01D17A2F.87018390]
________________________________
Happiest Minds Disclaimer

This message is for the sole use of the intended recipient(s) and may contain confidential,
proprietary or legally privileged information. Any unauthorized review, use, disclosure or
distribution is prohibited. If you are not the original intended recipient of the message,
please contact the sender by reply email and destroy all copies of the original message.

Happiest Minds Technologies <http://www.happiestminds.com>

________________________________

Mime
  • Unnamed multipart/related (inline, None, 0 bytes)
View raw message