This job is using Java 7 still. Josh are you the person to ask? I think it needs to set JAVA_HOME to Java 8.

On Fri, Feb 24, 2017, 12:37 Liwei Lin <lwlin7@gmail.com> wrote:

It'd be great if we can get this fixed. Thanks.



Cheers,
Liwei