spark-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sean Owen <sro...@gmail.com>
Subject Re: [VOTE] Release Apache Spark 2.4.3
Date Fri, 03 May 2019 15:46:22 GMT
Hadoop 3 has not been supported in 2.4.x. 2.12 has been since 2.4.0,
and 2.12 artifacts have always been released where available. What are
you referring to?

On Fri, May 3, 2019 at 9:28 AM antonkulaga <antonkulaga@gmail.com> wrote:
>
> Can you prove release version for Hadoop 3 and Scala 2.12 this time?
>

---------------------------------------------------------------------
To unsubscribe e-mail: dev-unsubscribe@spark.apache.org


Mime
View raw message