woops wrong mailing list

---------- Forwarded message ----------
From: Koert Kuipers <koert@tresata.com>
Date: Fri, Oct 18, 2013 at 7:29 PM
Subject: snappy
To: spark-users@googlegroups.com


the snappy bundled with spark 0.8 is causing trouble on CentOS 5:

 java.lang.UnsatisfiedLinkError: /tmp/snappy-1.0.5-libsnappyjava.so: /usr/lib64/libstdc++.so.6: version `GLIBCXX_3.4.9' not found (required by /tmp/snappy-1.0.5-libsn
appyjava.so)