sqoop-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Miguel Angel Martin junquera <mianmarjun.mailingl...@gmail.com>
Subject sqoop 1.4.3 or sqoop 2
Date Tue, 21 May 2013 16:50:38 GMT
hi:

I am newie at sqoop and i dont know wich sqoop version  have  to use,
 1.4.3 or Sqoop2 is 1.99.2



I am using hadoop 1.1.1, pig 0.1.11 and casandra and i want to export some
files  from the pig results files in hdfs to mysql.

which version do I have  to use?


Thanks in advance

Mime
View raw message