sqoop-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ashish Dobhal <dobhalashish...@gmail.com>
Subject Re: MySql Sqoop compatiblity
Date Fri, 11 Jul 2014 15:49:12 GMT
Thanks Jarek
I am using the Mysql 5.5..I think it would work with the Sqoop 5.5



On Fri, Jul 11, 2014 at 7:02 PM, Jarek Jarcec Cecho <jarcec@gmail.com>
wrote:

> I’ve personally used Sqoop to import/export data from MySQL 5.0 and later
> releases. Which version are you interested?
>
> Jarcec
>
> On Jul 11, 2014, at 5:36 AM, Ashish Dobhal <dobhalashish772@gmail.com>
> wrote:
>
> > Hey everyone which version of Mysql is compatible with Sqoop 1.4.3.
> > Thanks
>
>

Mime
View raw message