struts-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Musachy Barroso (JIRA)" <j...@apache.org>
Subject [jira] Updated: (WW-2900) Tickets that break backward compatibility in 2.1
Date Mon, 01 Dec 2008 16:50:37 GMT

     [ https://issues.apache.org/struts/browse/WW-2900?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Musachy Barroso updated WW-2900:
--------------------------------

    Summary: Tickets that break backward compatibility in 2.1  (was: Tickets that breack backward
compatibility in 2.1)

> Tickets that break backward compatibility in 2.1
> ------------------------------------------------
>
>                 Key: WW-2900
>                 URL: https://issues.apache.org/struts/browse/WW-2900
>             Project: Struts 2
>          Issue Type: Task
>    Affects Versions: 2.1.2
>            Reporter: Musachy Barroso
>             Fix For: Future
>
>


-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message