struts-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "John Menke" <j...@eagleinfosystems.com>
Subject RE: WebSphere Studio Application Developer and Struts
Date Sat, 01 Jun 2002 11:54:00 GMT
Thanks Taati,

I see that Studio supports Tomcat 4.0 for testing.  I think I will try with
this first.

> -----Original Message-----
> From: Mannem, Taati [mailto:Taati.Mannem@AIG.com]
> Sent: Saturday, June 01, 2002 7:43 AM
> To: Struts Users Mailing List
> Subject: RE: WebSphere Studio Application Developer and Struts
>
>
> John,
> 	We are using wsad with struts1.0.2 .Infact I tired running it on
> wsad4.0(trial version) and didnt face any major problems yet.
>
>
> Regards,
> Taati
>
>
> > From:	John Menke [SMTP:john@eagleinfosystems.com]
> > Sent:	Saturday, June 01, 2002 7:41 AM
> > To:	struts-user
> > Subject:	WebSphere Studio Application Developer and Struts
> >
> > Is anyone using Struts with Wespshere Studio?  I have
> downloaded the trial
> > edition of Studio and it contains the websphere v4.0 Test environment.
> > There are posts on the list saying you need Websphere 4.03...
> can I patch
> > the Test environment?
> >
> > john
> >
> >
> > --
> > To unsubscribe, e-mail:
> > <mailto:struts-user-unsubscribe@jakarta.apache.org>
> > For additional commands, e-mail:
> > <mailto:struts-user-help@jakarta.apache.org>
>
> --
> To unsubscribe, e-mail:
<mailto:struts-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail:
<mailto:struts-user-help@jakarta.apache.org>


--
To unsubscribe, e-mail:   <mailto:struts-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:struts-user-help@jakarta.apache.org>


Mime
View raw message