struts-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ram" <srinivasan.ramanu...@tatainfotech.com>
Subject Struts using in Tomcat 4.0.1 and Visual Age For Java !!!
Date Wed, 18 Dec 2002 13:58:45 GMT
Hi ,
We are implementing Struts  in our present project.
Since most of us have worked on Visual Age For Java
we wish to use it as our IDE.
But we Find documents only tomcat 3.0 and Visual Age
Have any one used Tomcat 4 with Visual Age?
or 
Came across any Documents relating to configuring tomcat 4.0.* and Visual age?
If so Pls help us..


Thanks

Regards,
Ram





Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message