struts-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Paananen, Tero" <Tero.Paana...@GTECH.COM>
Subject RE: [OT] IDE with easy tomcat upgrade?
Date Fri, 13 Jun 2003 20:49:32 GMT
> I found this to be helpful:
> 
> http://www.purposesolutions.com/Resources/EclipseJ2EE.html

This document is outdated.

For example the JBoss plugin they're plugging (couldn't
resist that one, sorry) is no longer available. It's
been integrated into the myeclipse.com product and is
no longer freely available, from what I gather.

It's also talking about Eclipse 2.0

				-TPP

-----------------------------------------
This email may contain confidential and privileged material for the sole use of the intended
recipient(s). Any review, use, retention, distribution or disclosure by others is strictly
prohibited. If you are not the intended recipient (or authorized to receive for the recipient),
please contact the sender by reply email and delete all copies of this message.  Also, email
is susceptible to data corruption, interception, tampering, unauthorized amendment and viruses.
We only send and receive emails on the basis that we are not liable for any such corruption,
interception, tampering, amendment or viruses or any consequence thereof.


---------------------------------------------------------------------
To unsubscribe, e-mail: struts-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: struts-user-help@jakarta.apache.org


Mime
View raw message