struts-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Rohit Singla" <rohit_sin...@infosys.com>
Subject Struts 1.0.2 required
Date Mon, 02 Feb 2004 09:25:02 GMT
Hi

I wanted to have struts 1.0.2 version. Please let me know from where to
get it. It is not available on jakarta site. Only struts 1.1 is
available.

Regards
Rohit


---------------------------------------------------------------------
To unsubscribe, e-mail: struts-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: struts-user-help@jakarta.apache.org


Mime
View raw message