struts-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jerry Gustanski" <motors...@earthlink.net>
Subject Rad 6.0
Date Mon, 03 Mar 2008 07:29:25 GMT
Can Rad 6.0 use/run Struts versions greater than 1.1, say 1.3.8, 1.3.9, or 2.0
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message