struts-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Dave Newton <newton.d...@yahoo.com>
Subject Re: Validator plugin error
Date Tue, 15 Jul 2008 13:13:34 GMT
--- On Tue, 7/15/08, Dani <danipruebas@adw.es> wrote:
> Should I update the depencies of commons-validator 1.3.1.
> as shown in this link?

Well yes; you can't just update a library and assume that it will work without its dependencies.

Dave


---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@struts.apache.org
For additional commands, e-mail: user-help@struts.apache.org


Mime
View raw message