struts-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Hardik Shah <hardik_...@yahoo.com>
Subject Re: help required to install struts 1.2 plugin for eclipse 3.2
Date Tue, 02 Sep 2008 10:10:03 GMT

hi

i am not well experienced ,but still i want to say my idea,
why you require struts plugin for eclipse

i never used that,there is a strtus-blank.war,like starter of any project
you can just import it as war and start project
infact i have created my own struts-sitemesh-yui-hibernate integration.war
and use it when start for new project







safewraju wrote:
> 
> hi to all,
> 
>          I am new to eclipse, can any one help me. i need instructions for
> installing struts 1.2 plugin for eclipse 3.2. waiting for you peoples
> reply
> 
> -- 
> Regards,
> Narasimha Raju.Naidu
> 
> Hyderabad.
> 
> 
> uni...
> 
> 


-----


Java/J2EE developer 
India

blogs
http://hardik4u.wordpress.com wordpress blog 

-- 
View this message in context: http://www.nabble.com/help-required-to-install-struts-1.2-plugin-for-eclipse-3.2-tp19239631p19267448.html
Sent from the Struts - User mailing list archive at Nabble.com.


---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@struts.apache.org
For additional commands, e-mail: user-help@struts.apache.org


Mime
View raw message