struts-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Hantsy Bai <han...@gmail.com>
Subject Re: Struts 2 and Spring 3??
Date Fri, 21 May 2010 16:32:31 GMT
于 2010/5/22 0:29, Burton Rhodes 写道:
> I think I saw a message a while back that commented about using Spring
> 3 (and Spring Security 3) with Struts 2.1.8 framework.  Is this
> possible? If so, how?
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: user-unsubscribe@struts.apache.org
> For additional commands, e-mail: user-help@struts.apache.org
>
>    
Try appfuse 2.1(currently not release) please, you can use it create 
such a project quickly.
http://www.appfuse.org



---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@struts.apache.org
For additional commands, e-mail: user-help@struts.apache.org


Mime
View raw message