struts-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Kiran <kirankongal...@gmail.com>
Subject Re: Issue with struts tags
Date Sat, 15 Apr 2017 16:26:41 GMT
Hi 

As a wild guess, did you add the jars in the build class path? 
Did you add the struts taglib in the jsp?



> On Apr 14, 2017, at 10:22 AM, sharmila thota <t.sharmila@gmail.com> wrote:
> 
> Yaah he is using jdeveloper 12 version. 
> I am planning to upgrade mine too. Will see how it goes.
> 
> Sent from my iPhone
> 
>> On Apr 14, 2017, at 10:10 AM, Lukasz Lenart <lukaszlenart@apache.org> wrote:
>> 
>> 2017-04-14 15:48 GMT+02:00 Sharmila Thota <Sharmila.Thota@nysed.gov>:
>>> Yes. I did clear the tmp folder under
>>> ..\AppData\Roaming\JDeveloper\system11.1.2.4.39.64.36.1\DefaultDomain\servers\DefaultServer\tmp
>> 
>> So it doesn't work in JDeveloper, right? Do you know Suresh Dhanapal?
>> Looks like you are both working on the same app and it works for him
>> https://issues.apache.org/jira/browse/WW-4784
>> 
>> 
>> Regards
>> -- 
>> Ɓukasz
>> + 48 606 323 122 http://www.lenart.org.pl/
>> 
>> ---------------------------------------------------------------------
>> To unsubscribe, e-mail: user-unsubscribe@struts.apache.org
>> For additional commands, e-mail: user-help@struts.apache.org
>> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: user-unsubscribe@struts.apache.org
> For additional commands, e-mail: user-help@struts.apache.org
> 

---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@struts.apache.org
For additional commands, e-mail: user-help@struts.apache.org


Mime
View raw message