subversion-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From vishwajeet singh <dextrou...@gmail.com>
Subject Re: Authetication Problem
Date Thu, 04 Oct 2012 09:04:52 GMT
On Thu, Oct 4, 2012 at 2:27 PM, Ajay Pawar <Ajay.Pawar@kpitcummins.com>wrote:

>  Hi,****
>
>  One of the SVN user is not able to connect to the SVN repository.****
>
> When he enters the Authentication Credentials the Authentication POP UP
> windows comes again-2.
>

which protocol you are running subversion server ?

Please check Apache log if you are using http protocol and also what's the
authentication configuration on Apache side.


> ****
>
> ** **
>
> Need your help.****
>
> ** **
>
> Regards,****
>
> Ajay Pawar****
>
> ** **
>
> ** **
>
> This message contains information that may be privileged or confidential
> and is the property of the KPIT Cummins Infosystems Ltd. It is intended
> only for the person to whom it is addressed. If you are not the intended
> recipient, you are not authorized to read, print, retain copy, disseminate,
> distribute, or use this message or any part thereof. If you receive this
> message in error, please notify the sender immediately and delete all
> copies of this message. KPIT Cummins Infosystems Ltd. does not accept any
> liability for virus infected mails.
>



-- 
Vishwajeet Singh
+91-9657702154 | dextrous85@gmail.com | http://bootstraptoday.com
Twitter: http://twitter.com/vishwajeets | LinkedIn:
http://www.linkedin.com/in/singhvishwajeet

Mime
View raw message