synapse-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Davanum Srinivas" <dava...@gmail.com>
Subject Re: Release plan for 0.90
Date Fri, 06 Oct 2006 04:47:48 GMT
yes please keep 1.4 support.

-- dims

On 10/6/06, Sanjiva Weerawarana <sanjiva@opensource.lk> wrote:
> On Wed, 2006-10-04 at 09:37 +0100, Paul Fremantle wrote:
> > Asankha
> >
> > Thanks for letting me know.
> >
> > Any objections to a prereq on 1.5? I know I moved to it a while ago.
>
> If its a 0.90 situation I'm ok but I'd rather not take a 1.5 prereq yet.
> Axis2 for example supports 1.4 .. so as long as that's true I'd prefer
> if we stay at the same level.
>
> Sanjiva.
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: synapse-dev-unsubscribe@ws.apache.org
> For additional commands, e-mail: synapse-dev-help@ws.apache.org
>
>


-- 
Davanum Srinivas : http://www.wso2.net (Oxygen for Web Service Developers)

---------------------------------------------------------------------
To unsubscribe, e-mail: synapse-dev-unsubscribe@ws.apache.org
For additional commands, e-mail: synapse-dev-help@ws.apache.org


Mime
View raw message