synapse-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Supun Kamburugamuva <supu...@gmail.com>
Subject Shall we move the axiom version to 1.2.10-SNAPSHOT
Date Tue, 17 Aug 2010 09:55:12 GMT
Synapse trunk depends on Axis2 SNAPSHOT and Axis2 ANAPSHOT depends on
Axiom 1.2.10-SNAPSHOT. But Synapse still uses the Axiom 1.9.0 version. Shall
we move to the Axiom SNAPSHOT?

Thanks,
Supun..

-- 
Tech Lead, WSO2 Inc
http://wso2.org
supunk.blogspot.com

Mime
View raw message