tapestry-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "ASF subversion and git services (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (TAP5-2527) Upgrade jQuery to 2.12
Date Mon, 11 Jan 2016 08:46:39 GMT

    [ https://issues.apache.org/jira/browse/TAP5-2527?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=15091612#comment-15091612
] 

ASF subversion and git services commented on TAP5-2527:
-------------------------------------------------------

Commit 3b5655d32f304251da7429d04664b36d81cb8adb in tapestry-5's branch refs/heads/master from
[~jkemnade]
[ https://git-wip-us.apache.org/repos/asf?p=tapestry-5.git;h=3b5655d ]

TAP5-2527: Upgrade jQuery to 1.12


> Upgrade jQuery to 2.12
> ----------------------
>
>                 Key: TAP5-2527
>                 URL: https://issues.apache.org/jira/browse/TAP5-2527
>             Project: Tapestry 5
>          Issue Type: Dependency upgrade
>          Components: tapestry-core
>    Affects Versions: 5.4
>            Reporter: Jochen Kemnade
>




--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message