thrift-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Christian Lavoie <christian.lav...@gmail.com>
Subject Re: configure error
Date Wed, 06 Oct 2010 12:44:20 GMT
You need to install pkg-config.

On Wed, Oct 6, 2010 at 8:20 AM, ZHOU Xiaobo <xb.zhou@qq.com> wrote:
> ./configure line 16062: syntax error near unexpected token 'MONO'
> ...... PKG_CHECK_MODULES(MONO, mono>2.0.0.....
>
> I am using r1004988
>
> thanks a lot
>
>
>



-- 
Have fun, Christian
http://linkedin.christianlavoie.net

"I won't let you fall apart."

Mime
View raw message