thrift-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jens Geyer" <jensge...@hotmail.com>
Subject Re: Nuget package using 0.9.2 instead of the latest version
Date Sat, 12 Dec 2015 11:04:48 GMT
Hi Andrei,

First and foremost, I agree. I'd recommend to file a JIRA ticket (if there 
isn't already one).

Second, no need to spam the mailing list twice within 4 hours with the same 
question.

Have fun,
JensG

-----Ursprüngliche Nachricht----- 
From: Andrei Paraschiv1
Sent: Friday, December 11, 2015 12:25 PM
To: user@thrift.apache.org
Subject: Nuget package using 0.9.2 instead of the latest version

The nuget package ApacheThrift provides version 0.9.2.
Will it ever provide the latest version?
Will the nuget package be linked with the main branch.

Thank you.

Exceptand situatiile in care partile au convenit in alt mod: / Unless
stated otherwise above:
IBM România S.R.L.
Bucharest Business Park, Corp A2, Şos. Bucureşti-Ploieşti Nr. 1A, 013681
Bucureşti 1, ROMANIA
CIF RO378660, RC J/40/5106/1991
Cap.Soc. 41.670 Lei 


Mime
View raw message