tomcat-taglibs-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Grant Sayer <gsa...@hothouse.com.au>
Subject JSTL & Websphere 3.5.3
Date Mon, 05 Aug 2002 05:13:40 GMT
Hi

The JSTL 1.0 release indicates that you must use a JSP1.2 compliant
container.  Websphere 3.5.3, the version i'm stuck with on this project,
only implements the JSP 1.1 spec.  

Does anyone know if the getting just the DBTags section would still run with
JSP 1.1.  The version label on the site indicates 1.1

thanks in advance
grant
---
Grant Sayer
Hothouse Interactive http://www.hothouse.com.au
Ph +61-2-9906-4209

"Only two things are infinite, the universe and human stupidity, and I'm not
sure about the former."  Einstein

--
To unsubscribe, e-mail:   <mailto:taglibs-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:taglibs-user-help@jakarta.apache.org>


Mime
View raw message