tomee-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Romain Manni-Bucau <rmannibu...@gmail.com>
Subject Re: error with maven: i tried to run with: package tomee:run
Date Thu, 05 Jun 2014 16:27:23 GMT
TomEE 1.7.0 is just 1.6+1. TomEE 2 will be EE 7.


Romain Manni-Bucau
Twitter: @rmannibucau
Blog: http://rmannibucau.wordpress.com/
LinkedIn: http://fr.linkedin.com/in/rmannibucau
Github: https://github.com/rmannibucau


2014-06-05 18:23 GMT+02:00 mauro2java2011 <mauro2java2011@gmail.com>:
> i have changed with 1.6.0.2 and now it work!!!!!!!!!
>
> tank you very much !!!!!!
>
>
> the 1.7.0-SNAPSHOT  it is for get tomee 1.7 compliant to javaee7 ??????
>
>
>
>
>
> --
> View this message in context: http://openejb.979440.n4.nabble.com/error-with-maven-i-tried-to-run-with-package-tomee-run-tp4669907p4669920.html
> Sent from the OpenEJB User mailing list archive at Nabble.com.

Mime
View raw message