tomee-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Thiago Veronezi <thi...@veronezi.org>
Subject Re: TomEE GUI doesnt come up
Date Tue, 20 Jan 2015 00:20:08 GMT
Hi,

Ah, that's not the latest version of the installation instructions. The
latest one should be here:
http://tomee.apache.org/installation-drop-in-war.html
What do you see? This page?
http://tomee-openejb.979440.n4.nabble.com/file/n4673008/screen.jpg If yes,
it means your server is up and running.

[]s,
Thiago.


On Mon, Jan 19, 2015 at 6:27 PM, shhb <Shahab.alishahian@gmail.com> wrote:

> Hey Bud,
> see I have some EJB projects deployed on JBOSS3.1 and now want to move all
> to TOMEE.
> I read about how deployment must be but before that I need to bring up
> TOMEE
> first, but still I'm facing an empty page with a link in middle and two
> links in header, which none of them doesn't make sense for me. If you take
> a
> look at this  LINK
> <
> https://svn.apache.org/repos/infra/websites/production/openejb/content/installation-drop-in-war.html
> >
> you will see an image there which shows the Welcome page of TOMEE (means
> home page) but I can't see that page after starting TOMEE.
> I hope have explained well.
>
>
>
> --
> View this message in context:
> http://tomee-openejb.979440.n4.nabble.com/TomEE-GUI-doesnt-come-up-tp4673008p4673446.html
> Sent from the TomEE Users mailing list archive at Nabble.com.
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message