tomee-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From gchauvet <gchau...@zatarox.com>
Subject Re: 1.7.x to 7.0.x undeployOldVersions not work anymore
Date Fri, 05 Aug 2016 07:08:32 GMT
Well, I've removed my EAR module. WAR deployment/undeployment works nicely.
Thank you for your forbearance :)




--
View this message in context: http://tomee-openejb.979440.n4.nabble.com/1-7-x-to-7-0-x-undeployOldVersions-not-work-anymore-tp4679579p4679618.html
Sent from the TomEE Users mailing list archive at Nabble.com.

Mime
View raw message