tomee-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From mauro2java2011 <mauro2java2...@gmail.com>
Subject which jdk use and which are supported by tomee 1.7.x and 7.0.1 and next
Date Tue, 09 Aug 2016 07:39:23 GMT

which jdk  use and which are supported by:

tomee-plus / plume version 1.7.0 -  1.7.4 = supported jdk1.6 jdk1.7
jdk1.8-??????
tomee-plus / plume version 7.0.1 = supported JDK 1.7 1.8 -jdk Both? 

or must use jdk 1.6 for tomee 1.7.x 
and must use jdk 1.7 for tomee 7.01??





--
View this message in context: http://tomee-openejb.979440.n4.nabble.com/which-jdk-use-and-which-are-supported-by-tomee-1-7-x-and-7-0-1-and-next-tp4679674.html
Sent from the TomEE Users mailing list archive at Nabble.com.

Mime
View raw message