tomee-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Dimitar Valov <dimitar.va...@gmail.com>
Subject Adopt tomcat 7.0.70
Date Mon, 01 Aug 2016 14:14:36 GMT
Hello,

Tomcat has a known vulnerability fixed in 7.0.70:
https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2016-3092? Are there
plans to adopt it in the 1.7.x branches?

Best Regards,
Dimitar

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message