tomee-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From mauro2java2011 <mauro2java2...@gmail.com>
Subject Re: deltaspike 1.7.2 not working with tomee 1.7.2 plus
Date Tue, 08 Nov 2016 10:15:39 GMT
 i have to add also the proxy module of deltaspike 1.7.2 at web-inf/lib? 





--
View this message in context: http://tomee-openejb.979440.n4.nabble.com/deltaspike-1-7-2-not-working-with-tomee-1-7-2-plus-tp4680493p4680495.html
Sent from the TomEE Users mailing list archive at Nabble.com.

Mime
View raw message