tomee-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jonathan Gallimore <jonathan.gallim...@gmail.com>
Subject Re: Nabble link not working?
Date Tue, 07 Apr 2020 14:33:02 GMT
Hi Ross

Thanks for reporting this - I'll reach out to Nabble and see if we can get
that resolved. It returns a 500 error for me. Nabble itself is beyond our
control, so in the meantime I'd suggest using the mailing list archive at
Apache: http://mail-archives.apache.org/mod_mbox/tomee-dev/ and
http://mail-archives.apache.org/mod_mbox/tomee-users/.

I'll get the page updated to provide those links.

Jon

On Mon, Mar 30, 2020 at 6:11 PM Cohen, Ross <rcohen@e1b.org> wrote:

> The Forum link on the support page (
> http://tomee-openejb.979440.n4.nabble.com/)  now seems to go a blank
> page.   I can see other forums on nabble, but not the tomee list.    Is
> anybody aware of this problem?
>
> Ross
> Confidentiality Notice: This electronic message and any attachments may
> contain confidential or privileged information, and is intended only for
> the individual or entity identified above as the addressee. If you are not
> the addressee (or the employee or agent responsible to deliver it to the
> addressee), or if this message has been addressed to you in error, you are
> hereby notified that you may not copy, forward, disclose or use any part of
> this message or any attachments. Please notify the sender immediately by
> return e-mail or telephone and delete this message from your system.
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message