trafodion-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sharu Gupta <gupta.sh...@gmail.com>
Subject installation prerequisites
Date Fri, 01 Apr 2016 19:19:49 GMT
Hello,

I am a new user on your mailing list. I was reading the instructions to
download and install Trafodion.

The instructions say that either Cloudera CDH 5.3 or CDH 5.2 are required.
However, I can only find CDH versions 5.4 or higher on
http://www.cloudera.com/downloads/quickstart_vms/5-5.html

Will it be OK to use hadoop distribution by CDH 5.4 or higher?

Thank you,
Sharu

Mime
View raw message