uima-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Rico Landefeld (JIRA)" <uima-...@incubator.apache.org>
Subject [jira] Created: (UIMA-1529) Lucas depends on lucene 2.4.0, it should be lucene 2.4.1
Date Thu, 27 Aug 2009 15:05:00 GMT
Lucas depends on lucene 2.4.0, it should be lucene 2.4.1
--------------------------------------------------------

                 Key: UIMA-1529
                 URL: https://issues.apache.org/jira/browse/UIMA-1529
             Project: UIMA
          Issue Type: Improvement
          Components: Sandbox-Lucas
    Affects Versions: 2.3S
            Reporter: Rico Landefeld
             Fix For: 2.3S


Lucas depends on lucene 2.4.0, it should be lucene 2.4.1

-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message