uima-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Marshall Schor (JIRA)" <...@uima.apache.org>
Subject [jira] Closed: (UIMA-1828) change maven prereq level to 3.0-beta-1
Date Tue, 06 Jul 2010 17:43:50 GMT

     [ https://issues.apache.org/jira/browse/UIMA-1828?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Marshall Schor closed UIMA-1828.
--------------------------------

    Fix Version/s: build-parent-pom-top 4
       Resolution: Fixed

> change maven prereq level to 3.0-beta-1
> ---------------------------------------
>
>                 Key: UIMA-1828
>                 URL: https://issues.apache.org/jira/browse/UIMA-1828
>             Project: UIMA
>          Issue Type: Bug
>            Reporter: Marshall Schor
>            Assignee: Marshall Schor
>             Fix For: build-parent-pom-top 4
>
>
> Since this level is required.

-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message