uima-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Richard Eckart de Castilho <richard.eck...@gmail.com>
Subject Re: Eclipse UIMA tooling in 3.7.2 - works for me using DropIns, after installing EMF SDK
Date Tue, 02 Jul 2013 20:23:40 GMT
Am 02.07.2013 um 22:08 schrieb Marshall Schor <msa@schor.com>:

> great!  :-)   If you use the normal install of the feature, that process
> automatically will install the EMF stuff, but you probably know that :-)

I remember, yes ;)

>> Of course not… now it works. Alright. The exception that I still get in my other
Eclipse (4.2.2) is probably due to a borked Eclipse installation then. 

Starting Eclipse with "-clean" seems to have fixed this one too. 

-- Richard


Mime
View raw message