uima-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Peter Klügl (JIRA) <...@uima.apache.org>
Subject [jira] [Commented] (UIMA-4988) UIMA plugins fail to install on Eclipse NEON
Date Thu, 30 Jun 2016 16:15:10 GMT

    [ https://issues.apache.org/jira/browse/UIMA-4988?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=15357365#comment-15357365
] 

Peter Klügl commented on UIMA-4988:
-----------------------------------

I love to help but I am currently "not available". In 2-4 weeks, I can take a look... I also
need to check the ruta plugins.

> UIMA plugins fail to install on Eclipse NEON
> --------------------------------------------
>
>                 Key: UIMA-4988
>                 URL: https://issues.apache.org/jira/browse/UIMA-4988
>             Project: UIMA
>          Issue Type: Bug
>          Components: Eclipse plugins
>    Affects Versions: 2.8.1AS, 2.8.1SDK
>         Environment: Mac OS X
>            Reporter: James Zhu
>            Assignee: Marshall Schor
>              Labels: eclipse, features, plugin
>             Fix For: 2.8.1AS, 2.8.1SDK
>
>
> The new Eclipse version "NEON" came out. I run into problem when trying to install the
Eclipse plugins for UIMA and UIMA AS. 



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message