ws-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Sagara Gunathunga (JIRA)" <j...@apache.org>
Subject [jira] Updated: (WODEN-210) OSGi bundles for woden-api and woden-impl-dom is provide errors
Date Tue, 01 Feb 2011 19:08:29 GMT

     [ https://issues.apache.org/jira/browse/WODEN-210?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Sagara Gunathunga  updated WODEN-210:
-------------------------------------

    Fix Version/s:     (was: M9)
                   1.0

> OSGi bundles for woden-api and woden-impl-dom is provide errors
> ---------------------------------------------------------------
>
>                 Key: WODEN-210
>                 URL: https://issues.apache.org/jira/browse/WODEN-210
>             Project: Woden
>          Issue Type: Bug
>    Affects Versions: M8
>         Environment: Any
>            Reporter: Saminda Wishwajith Abeyruwan
>            Assignee: Lawrence Mandel
>             Fix For: 1.0
>
>         Attachments: woden_bundle_problems.txt
>
>
> The OSGi bundles that created from woden-api and woden-impl-dom is invalid. Please refer
to attached txt file for more information. 

-- 
This message is automatically generated by JIRA.
-
For more information on JIRA, see: http://www.atlassian.com/software/jira

        

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@ws.apache.org
For additional commands, e-mail: dev-help@ws.apache.org


Mime
View raw message