ws-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Han, Zhi (Zhi)" <zhi...@lucent.com>
Subject xmlrpc cannot run in JDK 1.4
Date Tue, 30 May 2006 12:15:01 GMT
All,

xmlrpc-3.0a1 is compiled with JDK1.5? it cannot run in JDK1.4?

Thanks,

Zhi

---------------------------------------------------------------------
To unsubscribe, e-mail: xmlrpc-user-unsubscribe@ws.apache.org
For additional commands, e-mail: xmlrpc-user-help@ws.apache.org


Mime
View raw message