Hello,

I'm getting the error reported in https://issues.apache.org/jira/browse/AXIOM-443 on AIX with IBM's Java 7. It says it's fixed in 1.2.15, but that isn't released yet. Is there a 'stable' build of 1.2.15 somewhere that I can use?

Thanks,
John Sipher