Hello,

I want to use batik within my OSGi application. Are there already bundle
versions of the batik library available?

Best Regards,
Martina Kutmon


-----------------------------------------------
Martina Kutmon, MSc
email: mkutmon@gmail.com
skype: mkutmon